Tagged: There is no EventLog source named ‘ASP.NET 4.6.1652.0’. This module requires .NET Framework 2.0.

.net There is no EventLog source named ‘ASP.NET 4.6.1652.0’. This module requires .NET Framework 2.0. error,There is no EventLog source named ‘ASP.NET 4.6.1652.0’. This module requires .NET Framework 2.0. hatası

Merhaba, .net kodu derledikten sonra çalıştırdığınızda explorer ya da browserınızdan birinde “There is no EventLog source named ‘ASP.NET 4.6.1652.0’. This module requires .NET Framework 2.0.” gibi bir hata alıyorsanız. Aşağıdaki adımları uyguladığınızda...

error: Oğuz ALTUNTAŞ © 2021